Linux, FreeBSD, Juniper, Cisco / Network security articles and troubleshooting guides

FAQ
It is currently Sat Nov 18, 2017 4:31 pm


Internet Protocol, Transport Control Protocol, Network protocols, Routing, Routers, IP aliases, Routes, Ethernet

Author Message
Joefly
Post  Post subject: Problem pinging and using server with mobile hotspot  |  Posted: Mon Oct 23, 2017 10:19 pm
 

Problem pinging and using server with mobile hotspot

I have eliminated the cost of Isp by getting an unlimited mobile sprint ZTE hotspot. I used a WiFi bridge to connect to my home router. Everything works fine for appleTV, web surfing and Echo. However I have Tablo and some home servers which I can not access remotely. I am trying to diagnose the issue. Simply using the hotspot. My IP address shows different ip addresses. One is 66.87.124.xxx, another site shows ipv6 address. On the info page of my device it shows 30.247.60.xxx and a IPv6 address. I can ping the addresses locally but remotely no success. Are these hotspot using some type of proxy? why differing up addressses and why not able to ping. I am trying to set up a server using my hotspot. Any advice ?





Top
Display posts from previous:  Sort by  
E-mail friendPrint view
Who is online
Users browsing this forum: No registered users and 0 guests
You can post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum
Jump to:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list


Delete all board cookies | The team | All times are UTC - 5 hours [ DST ]



phpBB SEO